Neues Forum und Netscape 4.73

News, sowie eure Vorschläge & Fragen rund um diese Seite.
He künnt er lobe udder meckere

Neues Forum und Netscape 4.73

Beitragvon Schneekatze » Mo 04.Mär.2002 13:16

miau,

kann es sein das es damit Probleme gibt ?

zum einen habe ich ne Menge kryptische Zeichen, die Grafiken liegen zum Teil übereinander und das einloggen ist ne Qual....was ist los ?

ja cookies sind aktiviert, java und java sript ist angenommen.

Benutze ja sonst den IE so das ich den Netscape nicht so wirklich kenne. Habe ich was vergessen ?
Benutzeravatar
Schneekatze
Pittermännchen
Pittermännchen
 
Beiträge: 459
Registriert: Fr 23.Nov.2001 1:00

Beitragvon R. U. Serious » Mo 04.Mär.2002 13:38

Welche Version?
"Gott gab uns zwei Ohren und nur einen Mund, damit wir doppelt soviel zuhören wie sprechen." (Goethe)
"Aber er gab uns 10 Finger und nur zwei Augen, auf dass wir 5 mal soviel schreiben wie lesen." (TT)
Benutzeravatar
R. U. Serious
Kölner Elite
Kölner Elite
 
Beiträge: 1001
Registriert: Mi 21.Nov.2001 1:00
Wohnort: Bilderstöckchen

Beitragvon Mr.X » Mo 04.Mär.2002 14:55

Mir bietet das Board mit IE6 ständig an, die fehlenden Schriften downzuloaden. Kann aber nirgends erkennen, dass mir überhaupt was fehlt... :-?
Mr.X
Köln-Kalk-Verbot!
Köln-Kalk-Verbot!
 
Beiträge: 49
Registriert: Fr 23.Nov.2001 1:00

Beitragvon Schneekatze » Mo 04.Mär.2002 15:44

Hi,

ja mein IE zuhause zeigt mir auch an, ich solle Schriften installieren.

Hier mit dem Netscape Version 4,73 *g* weiß ich auch warum.
Benutzeravatar
Schneekatze
Pittermännchen
Pittermännchen
 
Beiträge: 459
Registriert: Fr 23.Nov.2001 1:00

Beitragvon Schneekatze » Mo 04.Mär.2002 15:52

ist ja witzig,

habe eben festgestellt, die kryptischen Zeichen habe ich nur wenn ich eingelogt bin. Sobald ich mich auslogge kann ich alles lesen.

Heißt das jetzt, ich darf nicht mehr posten ?

Wo ist die Frauenbeauftragte, ich hätte da ne Beschwerde einzureichen :D
Benutzeravatar
Schneekatze
Pittermännchen
Pittermännchen
 
Beiträge: 459
Registriert: Fr 23.Nov.2001 1:00

Beitragvon Laubi » Mo 04.Mär.2002 16:09

Schneekatze hat geschrieben:ist ja witzig,
Wo ist die Frauenbeauftragte, ich hätte da ne Beschwerde einzureichen :D


Hallo Chefin,

DU bist doch afair die "Frauenbeauftragte" :alaaf:

MfG,
Laubi
Benutzeravatar
Laubi
Pottlander ©
Pottlander ©
 
Beiträge: 1456
Registriert: Mo 26.Nov.2001 1:00
Wohnort: Matrix

Beitragvon R. U. Serious » Mo 04.Mär.2002 16:21

[Disney-SciFi-modus]
Also ich habe jetzt eine Vermutung woran das alles liegen könnte: Da es beim update merkwürdige Komplikationen gab (Gewitter, Blitze etc...) hat unser Board jetzt plötzlich ein Bewußtsein entwickelt. Das wäre auch noch nicht weiter schlimm, allerdings befürchte ich: es ist eine Frau.
Das würde auch erklären, warum es Schneekatze angreift: Eifersucht! :eek: Deine default-Sprache stand nämlich auf arabisch...

Wir müssen jetzt also etwas mehr Verständnis und Rücksicht auf das Board nehmen, es versuchen mit einzubeziehen. Dann sollten sich die Probleme mit der Zeit lösen lassen.
[/Disney-SciFi-modus]

Also ich hoffe, daß die Zeichensatz/Sprachprobleme jetzt beseitigt sind.

Ansonsten bitte weiterhin Probleme mit unserem werten Board melden.
"Gott gab uns zwei Ohren und nur einen Mund, damit wir doppelt soviel zuhören wie sprechen." (Goethe)
"Aber er gab uns 10 Finger und nur zwei Augen, auf dass wir 5 mal soviel schreiben wie lesen." (TT)
Benutzeravatar
R. U. Serious
Kölner Elite
Kölner Elite
 
Beiträge: 1001
Registriert: Mi 21.Nov.2001 1:00
Wohnort: Bilderstöckchen

Beitragvon girasol » Mo 04.Mär.2002 16:25

Tja, diese Theorie kann nicht aufgehen. Ich habe keine Probleme und bin schließlich auch ´ne Frau.
Gruß

Bild

Girasol
Benutzeravatar
girasol
Pittermännchen
Pittermännchen
 
Beiträge: 290
Registriert: Mi 27.Feb.2002 1:00
Wohnort: Münster

Beitragvon Ray » Mo 04.Mär.2002 16:32

girasol hat geschrieben:Tja, diese Theorie kann nicht aufgehen. Ich habe keine Probleme und bin schließlich auch ´ne Frau.


Sicher? ;)
Ray
Kölner Elite
Kölner Elite
 
Beiträge: 1360
Registriert: Mi 21.Nov.2001 1:00
Wohnort: Sülz

Beitragvon girasol » Mo 04.Mär.2002 16:33

Ray hat geschrieben:
girasol hat geschrieben:Tja, diese Theorie kann nicht aufgehen. Ich habe keine Probleme und bin schließlich auch ´ne Frau.


Sicher? ;)


JAAAAAA!!!!!!!! Ganz sicher!
Gruß

Bild

Girasol
Benutzeravatar
girasol
Pittermännchen
Pittermännchen
 
Beiträge: 290
Registriert: Mi 27.Feb.2002 1:00
Wohnort: Münster

Beitragvon Schneekatze » Mo 04.Mär.2002 17:02

tja,

dann habe ich wohl keine Chance mehr "bei der arbeit" hier zu schreiben. Will den IE nicht benutzen weil ich da die Historie, Cookies u.s.w. nicht löschen kann.

Aber egal, Hauptsache dieses angeblich weibliche Board hat sich durchgesetzt. :D

*Schneekatzenochmalgenauüberlegstatusan*
...dieser Angriff kann nicht weiblich sein, Frauen machen sowas nicht so hitnerhältig, fies und gemein...
*Schneekatzenochmalgenauüberlegstatusaus*

:evil: :D :wink: :lol: :P
Zuletzt geändert von Schneekatze am Mo 04.Mär.2002 17:05, insgesamt 1-mal geändert.
Benutzeravatar
Schneekatze
Pittermännchen
Pittermännchen
 
Beiträge: 459
Registriert: Fr 23.Nov.2001 1:00

Beitragvon R. U. Serious » Mo 04.Mär.2002 17:03

Schneeekatze, hast du denn das Problem jetzt immer noch?
"Gott gab uns zwei Ohren und nur einen Mund, damit wir doppelt soviel zuhören wie sprechen." (Goethe)
"Aber er gab uns 10 Finger und nur zwei Augen, auf dass wir 5 mal soviel schreiben wie lesen." (TT)
Benutzeravatar
R. U. Serious
Kölner Elite
Kölner Elite
 
Beiträge: 1001
Registriert: Mi 21.Nov.2001 1:00
Wohnort: Bilderstöckchen

Beitragvon Schneekatze » Mo 04.Mär.2002 17:04

huch ???

nur noch mit der Grafik....aber stimmt, ich kann alles lesen....


danke schön das du mich informiert hast ;)
:miau:

Männer kennen Probleme für jede Lösung!
Benutzeravatar
Schneekatze
Pittermännchen
Pittermännchen
 
Beiträge: 459
Registriert: Fr 23.Nov.2001 1:00

Beitragvon R. U. Serious » Mo 04.Mär.2002 17:06

Einfach mal den Cache löschen und die Seite komplett neu laden lassen (bei IE u.a. gehts mit CTRL+F5, vielleicht auch beim Netscape). Ich denke mal der hat nur noch die icons gecached. Anonsten Problem nochmal genauer beschreiben... ;)
"Gott gab uns zwei Ohren und nur einen Mund, damit wir doppelt soviel zuhören wie sprechen." (Goethe)
"Aber er gab uns 10 Finger und nur zwei Augen, auf dass wir 5 mal soviel schreiben wie lesen." (TT)
Benutzeravatar
R. U. Serious
Kölner Elite
Kölner Elite
 
Beiträge: 1001
Registriert: Mi 21.Nov.2001 1:00
Wohnort: Bilderstöckchen

Beitragvon Schneekatze » Mo 04.Mär.2002 17:15

cache hatte ich schon leer gemacht ;)

Funktioniert jetzt aber fast wie daheim. Damit kann ich jetzt leben ähhh lesen ;)
:miau:

Männer kennen Probleme für jede Lösung!
Benutzeravatar
Schneekatze
Pittermännchen
Pittermännchen
 
Beiträge: 459
Registriert: Fr 23.Nov.2001 1:00

Nächste

Zurück zu Vorheriges ThemaNächstes Thema

Zurück zu News, Anregung & Kritik

Wer ist online?

Mitglieder in diesem Forum: 0 Mitglieder und 1 Gast

cron